Oscilando depois de trocar peças. Ajuda!!!

Sobre o motor e suas partes internas (pistões, bielas, válvulas, etc).
Avatar do usuário
R.O.D.R.I.G.O
Membro SR (Ní­vel 4)
Mensagens: 306
Registrado em: 23 Jun 2009, 11:33
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Oscilando depois de trocar peças. Ajuda!!!

Mensagempor R.O.D.R.I.G.O » 20 Set 2012, 19:32

MonzaClub20EFICHZ escreveu:O problema é que parece que não tem apenas 1 problema, mas vários, e resolver apenas 1 não vai resolver nada, chutando não vai a lugar algum, me mande os logs para eu dar oma olhada geral no motor.


Fala Carlos blza, o problema do carro não andar na gasolina eu tenho uns 90% de certeza que é a tampa do tbi segue o link http://forum.monzeiros.com/viewtopic.php?f=50&t=23810 esse problema de falha na aceleração no gnv apareceu tem umas 2 semanas e esta ficando pior, dei uma saida agora pouco e percebi que esta piorando pois fui fazer uma ultrapassagem de 3ª e demorei muito para finalizar o carro parecia preso e depois tbm de 4ª marcha a uns 80km/h ele deu uma cortada que parecia que tinham puxado o carro para tras, sobre seu scaner eu não tenho conhecimento o suficiente para montar um.

Abraço!!!
Rodrigo!!!
Meu ex Monza: Clique Aqui

Avatar do usuário
Tiago Ribeiro
Membro GL (Ní­vel 2)
Mensagens: 66
Registrado em: 14 Jun 2011, 12:54
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Oscilando depois de trocar peças. Ajuda!!!

Mensagempor Tiago Ribeiro » 27 Set 2012, 11:35

Estou com problema parecido com o meu monza 90 tambem, ele estava muito acelerado, levei no mecãnico e o mesmo disse que poderia ser sujeira no carburador, ele limpou e não adiantou, ai disse que poderia ser sujeira no redutor, fez uma limpeza e tambem não adiantou, ai por ultimo ele disse q o redutor está com problemas e precisar ser trocado, pois o gas esta passando direto.....na gasolina ele anda normal, apesar de ficar acelerado, no gas ele perde a força, tanto na primeira quanto na segunda marcha ....
O mecânico informou que comprar um redutor barato (200, 250 reais) não vale a pena pois posso ter dor de cabeça depois e que o ideal é comprar um mais caro ( 400 reais) ... galera é isso mesmo tem essa diferença no que se refere a qualidade do redutor, no final de semana vou levar o carro em outro local para ter certeza mais pelo que li nos topicos aqui do foram pode ser isso mesmo, só não sei se realmente tem necessidade de trocar a peça......

Abraços.

Avatar do usuário
R.O.D.R.I.G.O
Membro SR (Ní­vel 4)
Mensagens: 306
Registrado em: 23 Jun 2009, 11:33
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Oscilando depois de trocar peças. Ajuda!!!

Mensagempor R.O.D.R.I.G.O » 28 Set 2012, 20:13

Boa noite galera, problema resolvido :smt041 o tuba esta andando de novo, foi feita a troca da bobina impulsora e fim do problema, ela saiu esfarelando :lol:
Obrigado a todos pela ajuda.

Abraço!!! :smt023
Rodrigo!!!
Meu ex Monza: Clique Aqui


Voltar para “Motor & Mecânica interna”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes